[Premiers pas moteur injection directe basse pression]

i comme injection : Di, dTi, TDdi, TDiD et les premiers TDi (jusque entre 2000 et 2005 selon les moteurs)

Modérateur: Les modérateurs

Messagepar mart163 » Lun Mar 20, 2006 11:04 pm

Quel année le transporteur??

A mon avis c'est plutot une injection indirect, tu est en vw donc 99% de chance que ta pompe soit une bosch, c'est un coup a y aller a 100% avec de petites modifs pas trop cher tout sa!
mart163
Convaincu
Convaincu
 
Messages: 682
Inscrit le: Lun Nov 08, 2004 7:32 pm
Localisation: 74 proche de genève et en étude à Lille

Messagepar Duditz » Lun Mar 20, 2006 11:29 pm

Donc une Passat 1.9 TDI 90ch de 1995 , IDBP or not ?
Y'aurait donc moyen de la faire tourner a 50% en été sans probleme?
C'est chouette dans le cas échéant..
Duditz
Nouveau
Nouveau
 
Messages: 25
Inscrit le: Ven Mar 03, 2006 9:09 pm

Messagepar Paulochon » Lun Mar 20, 2006 11:34 pm

1.6 D de 1988 ...

Donc oui, pompe Bosh je pense bien !

Mais pas lesfinances pour une modif pour rouler à 100%
Paulochon
Nouveau
Nouveau
 
Messages: 3
Inscrit le: Lun Mar 20, 2006 2:20 pm
Localisation: Bourg en Bresse (01)

Messagepar mart163 » Mar Mar 21, 2006 12:03 am

Duditz a écrit:Donc une Passat 1.9 TDI 90ch de 1995 , IDBP or not ?
Y'aurait donc moyen de la faire tourner a 50% en été sans probleme?
C'est chouette dans le cas échéant..


Ben la oui c'est un idbp=30-50% ou kit bi reservoir


1.6 D de 1988 ...

Donc oui, pompe Bosh je pense bien !

Mais pas lesfinances pour une modif pour rouler à 100%


Moi j'en ai pour 100-150€ environ, j'ai acheter les rechauffeurs a mica il y a quelque temps deja, je vais acheter un echangeur a 50€, une pompe facet a 60€(pas indispensable mais sa fait froid en hiver chez moi) et un thermometre pour water cooling qui va bien s'adapter!!

Donc pour pas trop cher on s'en sort, regarde combien tu economise apres.
mart163
Convaincu
Convaincu
 
Messages: 682
Inscrit le: Lun Nov 08, 2004 7:32 pm
Localisation: 74 proche de genève et en étude à Lille

Messagepar LauF » Mar Mar 21, 2006 12:09 am

Pour moi, que de la récup de chez récup, sauf un convertisseur 220V (24€ port compris sur ebay) et l'échangeur à plaques, 40€ 8) (vite rentabilisé si besoin...)
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Messagepar Paulochon » Mar Mar 21, 2006 9:34 am

mart163 a écrit:Moi j'en ai pour 100-150€ environ, j'ai acheter les rechauffeurs a mica il y a quelque temps deja, je vais acheter un echangeur a 50€, une pompe facet a 60€(pas indispensable mais sa fait froid en hiver chez moi) et un thermometre pour water cooling qui va bien s'adapter!!

Donc pour pas trop cher on s'en sort, regarde combien tu economise apres.


:roll: Oui, mais je vais pas en Suisse faire mon plein tout le temps non plus, et j'aimerai garder un peu d'espace pour les rangements de mon T3 ! :roll:
Paulochon
Nouveau
Nouveau
 
Messages: 3
Inscrit le: Lun Mar 20, 2006 2:20 pm
Localisation: Bourg en Bresse (01)

Messagepar mart163 » Mar Mar 21, 2006 10:25 am

Ouai mais la c'est que tu n'a pa assez parcourut le forum, si c'est bien une injection indirect basse pression, les vieux moteur comme celui des premiere golf3 par exemple, tu n'a qu'a rajouter des rechauffeur sous ton CAPOT, t'aura de la place dans ton transporteur, rien dasn le cofre ne t'inquiete pas. Apres si tu ne veut pas tu peut toujours rouler a 50% sans aucune modification si ta PI est une Bosch
mart163
Convaincu
Convaincu
 
Messages: 682
Inscrit le: Lun Nov 08, 2004 7:32 pm
Localisation: 74 proche de genève et en étude à Lille

Messagepar LauF » Mar Mar 21, 2006 11:32 am

Hé, les réchauffeurs LDR à plaques c'est pas si gros que ça quand même ! à part le 60 :toothy10:
Perso j'ai un 12 plaques, ça tient sous le capot de la 205, avec une bonne couche d'isolation !
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Messagepar kamal » Mar Mar 21, 2006 1:00 pm

Bon, les amis, je suis pas mod mais je tiens quand même à vous rapeller que ce topic est sur les IDBP, parce que je vois beaucoup de tchache sur d'autres sujets ;)

Sinon, pour Vim, connais tu les moteurs des Mercedes 508D ou 609D?

Merci
Avatar de l’utilisateur
kamal
Amateur
Amateur
 
Messages: 94
Inscrit le: Jeu Juin 23, 2005 5:13 pm

Messagepar Oliv-68 » Ven Mar 31, 2006 9:21 pm

Bonjour, pour les land cruisers, le 2.5 et 3l ne sont pas IDBP, car il y a préchauffe et préchambre de combustion, les seuls moteurs toy IDBP sont le 12HT avec injecteurs simple étages brutes de fonderies et le 1HZ. Ce sont les seuls que j'ai en tête, peut être y en a t il d'autres, à complèter.
Actuellement, je tourne à 40% d'huile végétal de grande surface, je creuse pour avoir du producteur, mais pas évident...A noter que je n'ai aucun réchauffeur n'y quoi que ce soit d'autre. Cet hivers, la t° est descendu à -18° en plaine, j'avais 10% en mélange et RAS. Celà fait déjà 15000 km de parcouru.
Olivier
Oliv-68
Nouveau
Nouveau
 
Messages: 4
Inscrit le: Ven Fév 10, 2006 9:28 am

Messagepar jojo » Ven Avr 14, 2006 9:39 pm

salut me revoilou
ya aussi le 12hdt moteur 4,2 L turbo du hdj 80 (le mien)
50% l'été dernier puis des gros problemes de figeage du filtre.
je viens de commander rechauffeur et electrovannes en allemagne que j'attend avec impatience.
j'ai deja 2 reservoir sur le vehicule (raid)un 90L et un 170L qui vas faire le plein d'huuile :wink:
toyota en manque d huile !!!
jojo
Amateur
Amateur
 
Messages: 54
Inscrit le: Lun Sep 12, 2005 11:16 pm
Localisation: lacroisille

Messagepar freeman » Jeu Mai 04, 2006 1:45 pm

Salut à tous,

Moi c'est freeman, j'ai un TOY 4,2L ( HDJ 80 12s ), boite auto => changement de rapport vers 2000trs, jusqu'a quel pourcentage je peux aller ?
Je pense que c'est un Inj Direct Basse Pression mais j'en suis pas sure, quelqu'un le sait il ?
Je tourne déja un peu à l'olio et j'ai la possibilité de me fournir local donc l'intérêt serait de pousser le % au max.
Merci pour votre aide et si ququ'un connait un 4X4 pantonisé je suis à la recherche d'info :P

freeman 8)
freeman
Nouveau
Nouveau
 
Messages: 1
Inscrit le: Jeu Mai 04, 2006 12:48 pm
Localisation: LeC

914

Messagepar ray » Dim Mai 07, 2006 11:30 am

Depuis 3 semaines, j'ai un Mercedes 914 - 6 cylindres en ligne à injection directe.

D'entrée de jeu, je lui ai mis 50%, histoire de lui faire gouter l'huile. Puis je suis passé à 75% (HVP filtrée à 3 microns).
Avant hier, j'ai fait 500 km à 90%, toujours sans modif.
J'ai clairement plus de patate, je gagne un rapport dans les côtes !
Par contre, j'ai une fumée blanche du genre "nappe de brouillard anglais" la première demi heure puis ca se calme. Ce qui me permet de disparaitre comme un magicien après le lancement du moteur. Pfffft.....

ray
ray
Nouveau
Nouveau
 
Messages: 11
Inscrit le: Dim Mai 07, 2006 11:02 am

Re: 914

Messagepar Craben » Dim Mai 07, 2006 11:48 am

ray a écrit:Depuis 3 semaines, j'ai un Mercedes 914 - 6 cylindres en ligne à injection directe.
D'entrée de jeu, je lui ai mis 50%, histoire de lui faire gouter l'huile. Puis je suis passé à 75% (HVP filtrée à 3 microns).
Avant hier, j'ai fait 500 km à 90%, toujours sans modif. J'ai clairement plus de patate, je gagne un rapport dans les côtes !
Par contre, j'ai une fumée blanche du genre "nappe de brouillard anglais" la première demi heure puis ca se calme. Ce qui me permet de disparaitre comme un magicien après le lancement du moteur. Pfffft.....
ray

S'il t'arrive une merde sur ta bagnole ne viens pas nous demander pourquoi... :roll:
"Je ne veux pas de vos Milliards, la Terre est rouge sous vos Dollars" © (Bruno Beausir)
Chaque fois qu'un oiseau meurt, l'homme y perd des plumes ©
Fiat Uno 65% HVB en attendant l'été !
Avatar de l’utilisateur
Craben
Motivé
Motivé
 
Messages: 349
Inscrit le: Mer Avr 27, 2005 7:32 pm
Localisation: Agen... 47

Messagepar RiccOlio » Dim Mai 07, 2006 11:50 am

C'est clair !

Pffff, on se demande vraiment à quoi bon prodiguer des conseils...
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

et pourtant on lui avait bien dit

Messagepar ray » Dim Mai 07, 2006 12:31 pm

Arretez de délirer, qu'est-ce que vous croyez qu'il peut m'arriver comme merde...? Que je casse la pompe d'injection sur le merco ??
Je vais le monter, le filtre chauffant en amont de la pompe d'injection, histoire de pousser un ptit peu l'huile jusqu'aux injecteurs.
Ensuite on verra, un bol réchauffeur pour démarrer ou un kit bicarburation (bien que ca me plaise moins). Pour l'instant il fait beau, je peux régler le ralenti facilement est comme c'est la vitesse de démarrage qui est importante, je ne me fait pas trop de soucis. Les 90%, c'était un test. Je démarre au quart de poil, avec un joli petit bruit.
Sinon, je connais plusieurs véhicules qui tournent à 100% sans tarage spécial des injecteurs. Du moment que la pompe est bien calée et que le moteur peut démarrer VITE...
ray
Nouveau
Nouveau
 
Messages: 11
Inscrit le: Dim Mai 07, 2006 11:02 am

Messagepar RiccOlio » Dim Mai 07, 2006 12:57 pm

Ah oui, ça fonctione à 100% sans modifs, mais combien de temps ?

C'est toi qui vois, seulement, ne viens pas te plaindre sur Olio dans la section "problèmes mécaniques et casses"... si tu as des problèmes, ne t'en prends qu'à toi même pour ne pas avoir respecté les précautions d'usage ! :evil:

Tu auras l'air malin avec de l'HV imbrûlée polymérisée dans ton bas-moteur à force de faire des démarrages à froid à 100% huile... les fumées blanches sont dues à quoi d'après toi ? Enfin, ça c'est à moyen terme, si la PI tient jusque là, évidemment.

Encore un qui va décridibiliser la filière HV en disant que "l'huile casse les moteurs"... pffff... bravo, bravo et un bon coup de chapeau à tes potes aussi... :evil:
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

présentations...

Messagepar ray » Dim Mai 07, 2006 1:15 pm

Hé, RicOlo, je n'ai jamais dit que l'huile cassait les moteurs !!! Bien au contraire. Relis bien, j'ai simplement affirmé la chose suivante : du moment que la pompe est bien calée et que le moteur peut démarrer VITE...

Bon bin les présentations sont faites, salut à toutes et à tous sur les forums d'oliomobile. Je ne suis pas du genre à me plaindre mais je me plait plutot à assumer. J'aime bien taquiner, titiller, contredire mais j'évite de le faire à tors et à travers (en général) bien que des fois je suis un peu bébête aussi, il ne faut pas trop m'en vouloir !!

Ca fait un bout de temps que je suis plus ou moins les débats sur Oliomobile sans vraiment y participer. Ayait, je me suis inscrit, on va pouvoir parler de ma seconde entrevue d'avec les dwouanes, allez, hop, hop, on change de topic !

ray
ray
Nouveau
Nouveau
 
Messages: 11
Inscrit le: Dim Mai 07, 2006 11:02 am

Messagepar RiccOlio » Dim Mai 07, 2006 5:25 pm

Je disais que c'est ce que tu pourrais venir dire sur le forum après avoir rencontré des problèmes mécaniques... on le voit trop souvent... des utilisateurs d'huile qui font n'importe quoi, forts pourcentages, mauvais mélange et qui débarquent sur le forum en disant que l'huile a cassé leur pompe... bref.

Je vois que tu es au courant des risques encourus... malgré tout, sois vigilant, tu n'es pas à l'abri d'ennuis mécaniques.

Sympa ton post sur les Douanes... :lol:
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar z650 » Mar Mai 09, 2006 10:53 pm

ricco a raison , les fumées blanche sont issu de la mauvaise combustion et c'est cette mauvaise combustion qui conduit l'HV dans le carter moteur et se melange a l'huile moteur .
J'ai aussi longement evoqué ce probleme dans mes posts et mes retour d'experience .
c'est juste un peu dommage que nos experiences evoqués sur olio , ne soit pas prise en compte , bon , bein , je me reconforte en me disant que sa donne du travail a des mecanos ! et tant mieux !
Golf 3 tdi + Opel Omega 2.5td + chevrolet V8 diesel , 100% HV bicarburation artisanale .
Avatar de l’utilisateur
z650
Convaincu
Convaincu
 
Messages: 987
Inscrit le: Ven Sep 23, 2005 12:21 am
Localisation: Campagne Anjevine (Maine et loire 49)

PrécédentSuivante

Retourner vers IDBP (Injection Directe Basse Pression)

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité