Réchauffeurs à bougie, filtre indispensable !

Ici se regroupent les systèmes pour réchauffer l'huile sous formes de fiches techniques.
Soyez précis dans votre titre

Modérateur: Les modérateurs

Réchauffeurs à bougie, filtre indispensable !

Messagepar Macromalhuile37 » Ven Mai 19, 2006 12:59 pm

Hier encore une couil... en partant du boulot je m'apercois que le niveau de mon reservoir de go a monté tout seul ! Le reservoir de melasse lui il a baissé tient donc que ce passe t il encore une fuite interne de ces put... d'EV et en les demontant qu'est ce que je trouve dedans?Devines un peu z650 !!! et bien oui de la cramure de melasse sur bougie de prechauffage :oops: .alors il a fallu tout nettoyer et en remontant j'ai niquer une de mes belles 3voix qu'a cela ne tienne je n'aurai plus de purge vers le go mais ca m'a pris encore quelques petites minutes pour refaire tout ca.
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11665
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar mica » Ven Mai 19, 2006 4:53 pm

Macroma-alhuile37 a écrit:'EV et en les demontant qu'est ce que je trouve dedans?Devines un peu z650 !!! et bien oui de la cramure de melasse sur bougie de prechauffage :oops:


Je croyais que les bougies ne faisaient aucun déchets :shock:
Si ça rentre dans la PI ça va faire drôle.
On a déjà prévenu, mettez au moins un petit filtre avant la PI.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar RiccOlio » Ven Mai 19, 2006 5:07 pm

Z650, j'espère que tu te rends compte des répercussions néfastes de tes conseils prodigués à la légère sans information sur les risques...

"les bougies ne brûlent pas l'huile"... dis-le donc à Macroma, ça lui fera bien plaisir, je pense !

Si des particules d'huile brûlée peuvent bloquer une électrovanne, je n'imagine même pas l'effet sur une PI usinée au micron et sur les injecteurs.

Autant rouler carrément sans filtre, pffff... c'est vraiment n'importe quoi. :evil:
Dernière édition par RiccOlio le Ven Mai 19, 2006 5:18 pm, édité 3 fois au total.
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar Macromalhuile37 » Ven Mai 19, 2006 5:11 pm

Merci encore mica.J'etais déja au courant j'avais pris les precautions pour ma pompe mais pas pour les EV. Le petit filtre c'est apres le réchauffeur a bougies qu'il faut le mettre et cela ou qu'il soit .Le mien etant devenu inutile par les T° actuelles et mon nouveau bobinorécho je l'ai carrement supprimé . Mais dites moi, quelqun a t'il déja glissé son oeil dans son rechauffeur bobiné aprés quelques mois de service Histoire de voir si on aurait pas les meme soucis.Je ne pense pas qu'il y ait les memes ennuis vu la surface d'échange et les T° mises en oeuvre mais bon allez savoir!!!
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11665
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar MAC406 » Ven Mai 19, 2006 5:12 pm

Macroma-alhuile37 a écrit: Pour le 25 je te tiens au jus pour la tribu des Oulalaksapulafrit je veux bien devenir adepte c'est quoi le rituel d'intronisation :un demarrage a 100/100 hv par 0° devant un bureau de douanes?


oui c'est exactement ça !!!!! :)

moi j'ai pas de depot sur la bougie

bizard ton histoire de melasse dans le Go !!! une EV qui deconne.
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar mica » Ven Mai 19, 2006 5:20 pm

Macroma-alhuile37 a écrit:Merci encore mica.J'etais déja au courant j'avais pris les precautions pour ma pompe mais pas pour les EV. Le petit filtre c'est apres le réchauffeur a bougies qu'il faut le mettre et cela ou qu'il soit .Le mien etant devenu inutile par les T° actuelles et mon nouveau bobinorécho je l'ai carrement supprimé . Mais dites moi, quelqun a t'il déja glissé son oeil dans son rechauffeur bobiné aprés quelques mois de service Histoire de voir si on aurait pas les meme soucis.Je ne pense pas qu'il y ait les memes ennuis vu la surface d'échange et les T° mises en oeuvre mais bon allez savoir!!!


A oui, j'ai démonté plusieurs réchauffeurs à bobines qui on servit des mois = RAS.
L'intérieur du tube alu est nikel, l'huile n'est pas en contact directe et ne monte pas à plus de 80 voir 85°C il ne peut donc pas avoir de déchets produit par le réchauffeur.
Certe ça chauffe un peu moi mais à consommation électrique égal entre un réchauffeur à 2 bougies et un bon réchauffeur à bobine il n'y a pas tant d'écart que cela.
C'est juste mon avis mais pas celui de Z650.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar Macromalhuile37 » Ven Mai 19, 2006 5:50 pm

Salut MAC406 .Bon si c'etait juste ca j'ai deja fait ! a votre tour :D :D Et accrochez vous ou je bosse on a regulierement la visite de ces messieurs (en fait surtout des dames) on est deux sur huit a rouler a l'huile et il y en a toujours un qui arrive ou qui part quand ils sont la .Jusque la RIEN !!!.Pour ce qui est de la mélasse dans le go comme actuellement je roule a 50/100 de palme (graisse) je n'apelle plus mon carburant de l'huile mais de la mélasse! et effectivement les 'cramures' d'huile m'avaient bloqué les EV ouvertes et les deux réservoirs comuniquaient entre eux par siphon celui d'HV plus haut(dans le coffre) s'est vidé dans celui de GO.Ma bougie je l'emmene le 25 je la montrerai a z650 et dans mon montage l'huile cicule CONSTAMENT sur la bougie elle est placée tete en bas en point bas ect ect et elle crame l'huile(thermostatée par clickson lave linge a 60°).A+
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11665
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

avis

Messagepar MAC406 » Ven Mai 19, 2006 5:52 pm

non z650 est du meme avis que toi Mica.

z650 a voulu changé de rechauffeur quand il a vu le mien. 1 bougie et deja il chauffait beaucoup plus vite que le sien qui devait consommer 2 fois plus de courant.

mais l'avantage du bobiné, c'est qu'il ne touche pas a l'HVB.
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar MAC406 » Ven Mai 19, 2006 5:57 pm

Macroma-alhuile37 a écrit:Salut MAC406 .Bon si c'etait juste ca j'ai deja fait ! a votre tour :D :D Et accrochez vous ou je bosse on a regulierement la visite de ces messieurs (en fait surtout des dames) on est deux sur huit a rouler a l'huile et il y en a toujours un qui arrive ou qui part quand ils sont la .Jusque la RIEN !!!.Pour ce qui est de la mélasse dans le go comme actuellement je roule a 50/100 de palme (graisse) je n'apelle plus mon carburant de l'huile mais de la mélasse! et effectivement les 'cramures' d'huile m'avaient bloqué les EV ouvertes et les deux réservoirs comuniquaient entre eux par siphon celui d'HV plus haut(dans le coffre) s'est vidé dans celui de GO.Ma bougie je l'emmene le 25 je la montrerai a z650 et dans mon montage l'huile cicule CONSTAMENT sur la bougie elle est placée tete en bas en point bas ect ect et elle crame l'huile(thermostatée par clickson lave linge a 60°).A+


moi aussi je roules a la melasse (risso) et quand elle arrive au EV elle est completement fuide. meme avant d'ailleur :)
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Re: avis

Messagepar mica » Ven Mai 19, 2006 6:01 pm

MAC406 a écrit:non z650 est du meme avis que toi Mica.

z650 a voulu changé de rechauffeur quand il a vu le mien. 1 bougie et deja il chauffait beaucoup plus vite que le sien qui devait consommer 2 fois plus de courant.

mais l'avantage du bobiné, c'est qu'il ne touche pas a l'HVB.


OK

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar Macromalhuile37 » Ven Mai 19, 2006 6:21 pm

Moi aussi la mélasse est fluide quant elle arrive au EV (a chaud c'est sur a froid un peu moins)mais c'est la calamine qui s'est décrochée de la bougie(un morceau de 3x3mm environ) qui a fini sa course a l'interieur d'une EV .Une foix c'etait la graisse qui durcisait dans l'EV pendant la nuit et elle ne voulait pas s'ouvrir le matin d'ou le systeme "deux boucles"qui me permetait de les réchauffer.La graisse de palme c'est super comme carburant au niveau perf et quantités recuperables mais alors pour te laisser en rade sur le bord de la route tant que tu n'a pas reussi a la chauffer il n'ya pas mieux... Mais bon il ne m'en reste plus que 150kg ca va faire juste pour l'été :D :D :D
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11665
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar z650 » Sam Mai 20, 2006 12:03 am

Mac , tu as encore fait un adepte !! :lol: :lol:
Je me demande si c'est pas tout simplement cette palme qui a provoqué les cramures que ta retrouvé dans ton ev !!
la palme epaisse dans les durites , a mon avis peut creer ce probleme , bon c'est vrai que je suis tetu , mais tant que je ne verrais rien sur mes bougies , je ne changerais pas d'avis !
pour l'instant vive les rechauffeur a bougies .
3000km avec un quart de plein de gazoil !!
contre 4500km avec un plein de gazoil complet avec le rechauffeur bobiné !!
je cherche toujours un mini filtre metalique a mettre avant la pi , mais a part du modelisme avec diametre 4mm , y'a pas !
j'me demande si je vais pas m'en fabriquer 1 avec une petite crepine metalique a l'interieur et demontable pour pouvoir nettoyer cette crepine .

Ricco , faut pas fliper !! si on rajoute un petit filtre en entrée de pi , y'a aucun risque , et ce n'est pas parceque moi , je n'en ai pas mis en ce moment que c'est la catasrtophe generale !! faut pas exageré non plus !

tiens sa me donne une idée , j'ai mettre un poste special filtre !!
a suivre !

macroma , c'est cool que tu vienne le 25 !! on arosera ta croma avec mac406 et Franck49 !!!
:wink: :wink:
Golf 3 tdi + Opel Omega 2.5td + chevrolet V8 diesel , 100% HV bicarburation artisanale .
Avatar de l’utilisateur
z650
Convaincu
Convaincu
 
Messages: 987
Inscrit le: Ven Sep 23, 2005 12:21 am
Localisation: Campagne Anjevine (Maine et loire 49)

Messagepar z650 » Sam Mai 20, 2006 12:10 am

RiccOlio a écrit:Z650, j'espère que tu te rends compte des répercussions néfastes de tes conseils prodigués à la légère sans information sur les risques...
:

tu sais c'qu'il te dit Z650 ?

t'exagere pas un peu la ?

a croire que c'est la fin du monde ! le drame , la guerre mondiale , la fin du bio :shock: :shock: :lol: :lol: :lol:
tu m'fais quand meme bien marrer parfois !! quel flippé !

sa va bientot etre de ma faute si les gens cassent leurs PI !!!
donne moi , un cas , 1 seul ou quelqu'un a peter sa pi suite a des particules de calamine decollés des bougies !!

allo , j'ecoute :shock:
Golf 3 tdi + Opel Omega 2.5td + chevrolet V8 diesel , 100% HV bicarburation artisanale .
Avatar de l’utilisateur
z650
Convaincu
Convaincu
 
Messages: 987
Inscrit le: Ven Sep 23, 2005 12:21 am
Localisation: Campagne Anjevine (Maine et loire 49)

Messagepar mars06 » Sam Mai 20, 2006 9:09 am

bnojour , moi un jour j'ai trouver un noyau d'olive dans la pompe a injection :lol:
mars06
Intéressé
Intéressé
 
Messages: 107
Inscrit le: Dim Fév 19, 2006 5:01 pm

Messagepar RiccOlio » Sam Mai 20, 2006 9:20 am

Prends les risques que tu veux mais n'en fais pas prendre aux autres... ça me paraît être une attitude responsable (que tu n'as pas).

Ca ne me paraît pas trop compliqué... ni à comprendre (quoique... faut croire que si) ni à appliquer.

Je vois que tu as vite fait de retourner ta veste et de conseiller de mettre un filtre... va comprendre, comme dirait l'autre... :roll: Tu disais pourtant haut et fort qu'il n'y a aucun problème avec les réchauffeurs à bougies...

Si ça peut te rendre plus prudent, ça ne peut être que mieux (surtout pour les autres, merci pour eux).

sa va bientot etre de ma faute si les gens cassent leurs PI !!!


Effectivement, il y a un risque, avec de telles méthodes.

donne moi , un cas , 1 seul ou quelqu'un a peter sa pi suite a des particules de calamine decollés des bougies !!


Pas encore de cas, mais de nombreux cas de gens qui constatent des particules qui se balladent dans le circuit... Ouvre les yeux ! Les PI sont usinées avec des jeux vraiment minimes et nécessitent un carburant parfaitement épuré... comme je disais, autant rouler sans filtre, pfff... mais ça aussi ça doit être trop compliqué à comprendre, j'hallucine.

Jette un coup d'oeil au document Bosch sur les casses de PI dues à l'utilisation de mauvais carburants... mal filtrés, présence d'eau, etc... les particules solides rayent le métal de la pompe de l'intérieur.
http://www.oliomobile.org/forum/viewtopic.php?t=6092

Je te mets un extrait :

Image
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar z650 » Sam Mai 20, 2006 10:00 am

BHOU BHOU BHOUUUUUUUUUUUUUUUUUUUU 8) 8) 8)
gros beta , j'ai jamais dit qu'il ne fallait pas mettre de filtre !!
j'ai mis un filtre dés le depart par securité avant la pi , mais il fondait !!
donc depuis plus de filtre !!

bon STOP !!
arretont de pourrir mon post , l'affaire MAC406 !
qui reste la plus grande experience mondiale sur l'Huile vegetale ! :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:
prends toi quelques jours de vacances , ricco et couche toi sous un fut de vin !!
aller ,k crouikkk
Golf 3 tdi + Opel Omega 2.5td + chevrolet V8 diesel , 100% HV bicarburation artisanale .
Avatar de l’utilisateur
z650
Convaincu
Convaincu
 
Messages: 987
Inscrit le: Ven Sep 23, 2005 12:21 am
Localisation: Campagne Anjevine (Maine et loire 49)

Messagepar mica » Lun Mai 22, 2006 10:06 am

Voiçi un filtre essence métallique que l'on peut mettre avant la PI.
Opel Zafira 1.6L ou 1.8L
Chez Roady 15.90€ N°C81

Mica

Image
Dernière édition par mica le Lun Mai 22, 2006 10:15 am, édité 2 fois au total.
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar RiccOlio » Lun Mai 22, 2006 10:07 am

Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar z650 » Lun Mai 22, 2006 5:25 pm

ouais , mais toujours le probleme de volume !
l'ideal c'est un petit filtre avec la capacité ou volume le plus petit possible pour ne pas agrandir le volume de la boucle , et qu'il soit demontable pour le nettoyage .
Je compte en fabrique un avec un filtre metalique de robinet d'eau . viisseable , on pourrais ainsi aisement le nettoyer !
j'vais en faire des miiliers ! qui en veux ,? :shock:
Golf 3 tdi + Opel Omega 2.5td + chevrolet V8 diesel , 100% HV bicarburation artisanale .
Avatar de l’utilisateur
z650
Convaincu
Convaincu
 
Messages: 987
Inscrit le: Ven Sep 23, 2005 12:21 am
Localisation: Campagne Anjevine (Maine et loire 49)

Messagepar platinum » Lun Mai 22, 2006 6:50 pm


Salut

je vais bientot démonter mes deux diesel therm car ce midi j'ai installer
mon rechauffeur bobiné.

je vais bien voir s'il y as du depot mais j'avais pas mit de filtre.

platinum.
Avatar de l’utilisateur
platinum
Motivé
Motivé
 
Messages: 301
Inscrit le: Jeu Sep 22, 2005 12:36 pm
Localisation: aizenay(vendée)

Suivante

Retourner vers Equipements pour chauffer l'huile

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité