probleme pompe zexel

Postez ici vos problèmes mécaniques rencontrés avec votre véhicule huileux.
Dans le titre, précisez bien les symptômes et le type d'injection (IIBP, IDBP, IDHP, IP, etc...)
Pensez à mettre le lien vers le post qui traite de votre véhicule et/ou de votre installation le cas échéant.

Modérateur : Les modérateurs

Répondre
Avatar du membre
julien.j8s
Site Admin
Site Admin
Messages : 2842
Enregistré le : sam. août 19, 2006 11:55 am

probleme pompe zexel

Message par julien.j8s »

sur nissan vanette, pompe zexel.
Il y a un téton qui rentre dans le coté du corps de la pompe qui sert à actionner le ralenti rapide (photo). Ce téton a cassé (photo). La pompe a été remplacée mais elle fuit. Est ce que je peux la remonter en obturant le trou avec un cache classique (comme sur l'avance) ? Ça posera pas de problème à part le démarrage a froid ?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Vélo de route
T3 bicarburé
gaston13
Modérateur
Modérateur
Messages : 5250
Enregistré le : mar. avr. 08, 2008 1:56 pm
Localisation : Sur les routes du sud.

Re: probleme pompe zexel

Message par gaston13 »

sur celle de Lolo ????

sur celle de david on a essayé et ça tourne comme une patate car ça décalle si le téton est absent.....
Vw T4 2.5TDi 460.000km en mono sans modifs 33-100%
...et une Honda CX500
gaston13
Modérateur
Modérateur
Messages : 5250
Enregistré le : mar. avr. 08, 2008 1:56 pm
Localisation : Sur les routes du sud.

Re: probleme pompe zexel

Message par gaston13 »

j'ai oublié de préciser, j'ai vu ce souci sur 2 vanettes en l'espace d'une semaine.... truc de ouf....

voila où s'était calé le téton sur celle de laurent :shock: :shock: :shock: :

Image

Uploaded with ImageShack.us

(celle ci ne tournait plus du tout mais rien de cassé....)
Vw T4 2.5TDi 460.000km en mono sans modifs 33-100%
...et une Honda CX500
Avatar du membre
julien.j8s
Site Admin
Site Admin
Messages : 2842
Enregistré le : sam. août 19, 2006 11:55 am

Re: probleme pompe zexel

Message par julien.j8s »

oui celle de lolo, il vient de redescendre dans le var
Vélo de route
T3 bicarburé
Avatar du membre
julien.j8s
Site Admin
Site Admin
Messages : 2842
Enregistré le : sam. août 19, 2006 11:55 am

Re: probleme pompe zexel

Message par julien.j8s »

c'est bon la pompe est rejointée et remontée sans le ralenti rapide, donc sans le téton fragile. Ca tourne comme avant.

ju
Vélo de route
T3 bicarburé
casolio
Nouveau
Nouveau
Messages : 12
Enregistré le : mer. avr. 03, 2024 10:37 pm

Re: probleme pompe zexel

Message par casolio »

"Est ce que je peux la remonter en obturant le trou avec un cache classique (comme sur l'avance) ?"

Je lis ça plus haut, est ce qu'il est conseillé de retirer une partie du mécanisme d'avance sur la pompe ?

Le téton de réglage de ralenti est aussi à retirer en prévision d'une casse ?
Avatar du membre
julien.j8s
Site Admin
Site Admin
Messages : 2842
Enregistré le : sam. août 19, 2006 11:55 am

Re: probleme pompe zexel

Message par julien.j8s »

je ne m'en rappelle plus c’était il y a longtemps ...
Mais ce que je peux te dire c'est que quand j’enlève ce système, j’enlève toutes les pièces mobiles dans ce trou, ressorts, rondelles etc ...
Vélo de route
T3 bicarburé
casolio
Nouveau
Nouveau
Messages : 12
Enregistré le : mer. avr. 03, 2024 10:37 pm

Re: probleme pompe zexel

Message par casolio »

D'accord
Mais je me demande :
Quand tu enleves le systeme d'avance sur une pompe à injection c'est parce qu'il peut poser problème pour rouler à l'huile ?
Avatar du membre
julien.j8s
Site Admin
Site Admin
Messages : 2842
Enregistré le : sam. août 19, 2006 11:55 am

Re: probleme pompe zexel

Message par julien.j8s »

Non c'est parce que sur le moteurs VW il est entre la pompe et la culasse c'est la misère a câbler et ça marche jamais de toute façon :-)
Vélo de route
T3 bicarburé
casolio
Nouveau
Nouveau
Messages : 12
Enregistré le : mer. avr. 03, 2024 10:37 pm

Re: probleme pompe zexel

Message par casolio »

Je me lance dans le rejointage de la pompe complète que j'avais en réserve,
Il est du coup conseillé de retirer le téton de réglage de ralenti rapide ? Histoire qu'il ne casse pas à nouveau...
Je ne vois pas comment obturer le trou avec un cache plastique, aurais tu une info plus précise sur comment procéder ?
Avatar du membre
julien.j8s
Site Admin
Site Admin
Messages : 2842
Enregistré le : sam. août 19, 2006 11:55 am

Re: probleme pompe zexel

Message par julien.j8s »

faut trouver un cache CLASSIQUE et pas plastique sur une autre pompe.
CF le tuto de rejointage de Bricofoy, il y fait cette manip.
Vélo de route
T3 bicarburé
Mutin
Passionné
Passionné
Messages : 1707
Enregistré le : sam. mars 03, 2012 1:59 pm

Re: probleme pompe zexel

Message par Mutin »

julien.j8s a écrit :
mer. mai 01, 2024 4:58 pm
faut trouver un cache CLASSIQUE et pas plastique sur une autre pompe.
CF le tuto de rejointage de Bricofoy, il y fait cette manip.
Une photo de ce cache ? j'ai peut etre ca dans mes pieces ;-)
Avatar du membre
julien.j8s
Site Admin
Site Admin
Messages : 2842
Enregistré le : sam. août 19, 2006 11:55 am

Re: probleme pompe zexel

Message par julien.j8s »

Voir plus haut dans ce topic
Et comme je l'ai écrit c'est dans le tuto de bricofoy
Vélo de route
T3 bicarburé
Mutin
Passionné
Passionné
Messages : 1707
Enregistré le : sam. mars 03, 2012 1:59 pm

Re: probleme pompe zexel

Message par Mutin »

julien.j8s a écrit :
ven. mai 03, 2024 8:15 am
Voir plus haut dans ce topic
Et comme je l'ai écrit c'est dans le tuto de bricofoy
Si c'est la pièce en forme de losange avec les bouts arrondis , , j'ai ça , un bombé avec le ressort dedans et l'autre complètement plat , je peux le mettre dans une enveloppe et l'envoyer ;-)
casolio
Nouveau
Nouveau
Messages : 12
Enregistré le : mer. avr. 03, 2024 10:37 pm

Re: probleme pompe zexel

Message par casolio »

J'avais ça en réserve comme j'ai deux pompes j'ai pu prendre sur l'une pour boucher l'autre,
Par contre j'ai remonté la pompe sans le systeme de ralenti rapide donc sans le téton fragile, mais ça fume enormément et zéro pêche, comme si il y avait un décallage, j'ai pourtant essayer de caler dans tous les sens mais rien n'y fait.
Je me dis que je vais peut être remonter le systeme de ralenti rapide, ça vient peut être de là....
La vanette en question est de 1992, la pompe n'est pas la même que sur les photos de ce topic... mince
Si il y a des avis je suis preneur ! :-o
Répondre

Retourner vers « Problèmes mécaniques et casses RESOLUS »