Panne pompe Bosch VP36

Parlez ici de vos problèmes mécaniques et des casses que vous avez subit sur vos moteurs

Modérateur : Les modérateurs

Répondre
gaston13
Modérateur
Modérateur
Messages : 5250
Enregistré le : mar. avr. 08, 2008 1:56 pm
Localisation : Sur les routes du sud.

Panne pompe Bosch VP36

Message par gaston13 »

Salut les Huileux,

je suis en panne, ça arrive pas souvent :o
Volkswagen LT28 2.5tdi 109ch moteur ANJ calculateur EDC15
j'ai monté une puce tuning et ça a coupé net à la première grosse accélération
j'ai pensé avoir cassé la tête hp, il n'en est rien
j'ai viré le pointeau de l'EV et bien sûr la puce

y'a ce défaut : Régulateur de quantité (N146) : Limite supérieure atteinte

moi bête et méchant, je change la N146 (actuateur), j'efface et j'ai toujours le même défaut!

si vous avez des idées, je prends
Vw T4 2.5TDi 460.000km en mono sans modifs 33-100%
...et une Honda CX500
Avatar du membre
Macromalhuile37
Modérateur
Modérateur
Messages : 12294
Enregistré le : sam. sept. 10, 2005 7:46 pm
Localisation : petite suisse tourangelle

Re: Panne pompe Bosch VP36

Message par Macromalhuile37 »

probablement un defaut de connectique ou dans la filerie
Image
gaston13
Modérateur
Modérateur
Messages : 5250
Enregistré le : mar. avr. 08, 2008 1:56 pm
Localisation : Sur les routes du sud.

Re: Panne pompe Bosch VP36

Message par gaston13 »

en y repensant, je suppose que la VP36 même avec toute l'électronique nase devrais fournir un débit au ralenti ?? là j'ai que dalle, j'ai vais changer le corps de la pompe, j'ai ça dans mes archives. avec une EV d'avance nase grippée a mort dedans mais ça permettra au moins de lever un doute.
Vw T4 2.5TDi 460.000km en mono sans modifs 33-100%
...et une Honda CX500
Avatar du membre
julien.j8s
Site Admin
Site Admin
Messages : 2824
Enregistré le : sam. août 19, 2006 11:55 am

Re: Panne pompe Bosch VP36

Message par julien.j8s »

Du coup fais la tourner avec une perceuse pour voir si ça crache avant de la remonter ...
Vélo de route
T3 bicarburé
Avatar du membre
julien.j8s
Site Admin
Site Admin
Messages : 2824
Enregistré le : sam. août 19, 2006 11:55 am

Re: Panne pompe Bosch VP36

Message par julien.j8s »

Mais une fois tu m'avais dit que sur les pompes à actuateur, l’électrovanne ne sert a rien, c'est l'actuateur qui éteint le moteur.
Du coup ça voudrait dire que si t'as un problème d'actuateur, il positionne la bague d'injection de GO pour obstruer complètement le trou du piston.
Vélo de route
T3 bicarburé
Avatar du membre
Macromalhuile37
Modérateur
Modérateur
Messages : 12294
Enregistré le : sam. sept. 10, 2005 7:46 pm
Localisation : petite suisse tourangelle

Re: Panne pompe Bosch VP36

Message par Macromalhuile37 »

Je penses que si la pompe n'est pas alimentée par le calculateur vous pourrez tourner ce que vous voudrez ca ne sortira pas au sorties HP
Image
Avatar du membre
jonathanv8
Passionné
Passionné
Messages : 5783
Enregistré le : ven. sept. 23, 2005 9:08 pm

Re: Panne pompe Bosch VP36

Message par jonathanv8 »

Salut a tous
Si les souvenirs sont bons, la puce agit et se branche sur le fil numéro 2 et 3 de la pompe.
Je confirme ce que dis Macro, si tu ne branche pas l'actuacteur au faisceau, tu ne démarra pas car l'actuacteur gère le tiroir de régulation qui navigue sur le piston distributeur et aussi le ralenti du véhicule.
Si tu pousses l'actuacteur vers la tête HP de la pompe, le ralenti augmente, si tu fais l'inverse forcément sa diminue voir ne démarre pas du tout.

Diminue la puissance sur ta puce car quand tu augmente la puissance avec ta puce, tu fais déplacer le tiroir vers la tête HP et il y a fort a parier que tu y es allé trop fort...
Il faut augmenter la puissance du boîtier jusqu'à le ralenti augmente un chouia plus que d'habitude, après ça marche fort et sa fume comme une locomotive 😂😂😂
Répondre

Retourner vers « Problèmes mécaniques et casses »